<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>Colby beats Barton volleyball in three sets</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Great Bend Post &raquo; Feed" href="https://www.greatbendpost.com/feed/" />
<link rel="canonical" href="https://www.greatbendpost.com/2017/09/05/colby-beats-barton-volleyball-in-three-sets/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greatbendpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='https://www.greatbendpost.com/wp-content/themes/news-progb/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.greatbendpost.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.greatbendpost.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.greatbendpost.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.greatbendpost.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.greatbendpost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.greatbendpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.greatbendpost.com/wp-content/themes/news-progb/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.greatbendpost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greatbendpost.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.greatbendpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greatbendpost.com%2F2017%2F09%2F05%2Fcolby-beats-barton-volleyball-in-three-sets%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greatbendpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greatbendpost.com%2F2017%2F09%2F05%2Fcolby-beats-barton-volleyball-in-three-sets%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://s3.amazonaws.com/thepost/localsfav.png" />
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + 
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
  </script>

  <script type='text/javascript'>
  googletag.cmd.push(function() {
var mappingGreatBendMiddle = googletag.sizeMapping().
  addSize([980, 0], [728, 90]).
  addSize([640, 0], [300, 250]).
  addSize([0, 0], [300, 250]).
  // Fits browsers of any size smaller than 640 x 480
  build();

  googletag.defineSlot('/12112127/GBMiddle', [[300, 250], [728, 90]], 'div-gpt-ad-1493923915491-0').defineSizeMapping(mappingGreatBendMiddle).addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendBottom1', [300, 250], 'div-gpt-ad-1367788240122-0').addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendBottom2', [300, 250], 'div-gpt-ad-1439236410310-0').addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendBottom3', [300, 250], 'div-gpt-ad-1367788240122-2').addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendBottom4', [300, 250], 'div-gpt-ad-1367788240122-3').addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendBottom5', [300, 250], 'div-gpt-ad-1367788240122-4').addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendBottom6', [300, 250], 'div-gpt-ad-1367788240122-5').addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendFrt1', [300, 250], 'div-gpt-ad-1367788240122-6').addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendFrt2', [300, 250], 'div-gpt-ad-1367788240122-7').addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendFrt3', [300, 250], 'div-gpt-ad-1367788240122-8').addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendFrt4', [300, 250], 'div-gpt-ad-1367788240122-9').addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendFrt5', [300, 250], 'div-gpt-ad-1367788240122-10').addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendFrt6', [300, 250], 'div-gpt-ad-1367788240122-11').addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendInner1', [300, 250], 'div-gpt-ad-1367788240122-12').addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendInner2', [300, 250], 'div-gpt-ad-1367788240122-13').addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendInner3', [300, 250], 'div-gpt-ad-1367788240122-14').addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendInner4', [300, 250], 'div-gpt-ad-1367788240122-15').addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendInner5', [300, 250], 'div-gpt-ad-1367788240122-16').addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendInner6', [300, 250], 'div-gpt-ad-1367788240122-17').addService(googletag.pubads());
  googletag.defineSlot('/12112127/GreatBendPage', [970, 100], 'div-gpt-ad-1370901101320-0').addService(googletag.pubads());
googletag.defineSlot('/12112127/GBLeaderboard', [720, 60], 'div-gpt-ad-1439177216008-0').addService(googletag.pubads());
    googletag.defineSlot('/12112127/GBLeaderboardMobile', [320, 50], 'div-gpt-ad-1439177216008-1').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
  });
  </script><style type="text/css">.site-title a { background: url(https://www.greatbendpost.com/wp-content/uploads/2015/08/cropped-gbpost.png) no-repeat !important; }</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Colby beats Barton volleyball in three sets" />
<meta property="og:url" content="https://www.greatbendpost.com/2017/09/05/colby-beats-barton-volleyball-in-three-sets/" />
<meta property="og:description" content="The night couldn&#8217;t have gone any worse for the Barton Community College Volleyball team as nothing seemed in sync dropping three quick sets to Colby Community College 25-22, 25-10, and 25-18.…" />
<meta property="article:published_time" content="2017-09-05T10:37:24+00:00" />
<meta property="article:modified_time" content="2017-09-05T10:41:08+00:00" />
<meta property="og:site_name" content="Great Bend Post" />
<meta property="og:image" content="https://www.greatbendpost.com/wp-content/uploads/2013/09/Barton-Volleyball.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="326" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://www.greatbendpost.com/wp-content/uploads/2013/09/Barton-Volleyball.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body class="post-template-default single single-post postid-175175 single-format-standard custom-header header-image content-sidebar news-pro-blue" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-radio" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-110953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110953"><a href="https://www.greatbendpost.com/sports-day-with-steve-webster/" itemprop="url"><span itemprop="name"><img src="https://www.greatbendpost.com/wp-content/uploads/2015/08/kvgb-am1.png"></span></a></li>
<li id="menu-item-110950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110950"><a href="https://www.greatbendpost.com/khok/" itemprop="url"><span itemprop="name"><img src="https://www.greatbendpost.com/wp-content/uploads/2015/08/khok1.png"></span></a></li>
<li id="menu-item-110952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110952"><a href="https://www.greatbendpost.com/b104/" itemprop="url"><span itemprop="name"><img src="https://www.greatbendpost.com/wp-content/uploads/2015/08/kvgb-fm1.png"></span></a></li>
<li id="menu-item-110951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110951"><a href="https://www.greatbendpost.com/hits1069/" itemprop="url"><span itemprop="name"><img src="https://www.greatbendpost.com/wp-content/uploads/2015/08/kbgl1.png"></span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.greatbendpost.com/">Great Bend Post</a></p><p class="site-description" itemprop="description">Great Bend News, Opinion, Video</p></div><div class="widget-area header-widget-area"><section id="text-22" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="cardk">
<!-- /12112127/GBLeaderboardMobile -->
<div id='div-gpt-ad-1439177216008-1' style='height:50px; width:320px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439177216008-1'); });
</script>
</div>
</div>

<div id="cardL">
<!-- /12112127/GBLeaderboard -->
<div id='div-gpt-ad-1439177216008-0' style='height:60px; width:720px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439177216008-0'); });
</script>
</div>
</div>
</div>
		</div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-nav-cat" class="menu genesis-nav-menu menu-primary"><li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728"><a href="https://www.greatbendpost.com/category/local/" itemprop="url"><span itemprop="name">Local</span></a></li>
<li id="menu-item-38771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38771"><a href="https://www.greatbendpost.com/category/news/" itemprop="url"><span itemprop="name">News</span></a></li>
<li id="menu-item-732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-732"><a href="https://www.greatbendpost.com/category/sports/" itemprop="url"><span itemprop="name">Sports</span></a></li>
<li id="menu-item-110949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110949"><a href="https://www.greatbendpost.com/community-calendar/" itemprop="url"><span itemprop="name">Events</span></a></li>
<li id="menu-item-17253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17253"><a href="https://www.greatbendpost.com/category/tv-entertainment/" itemprop="url"><span itemprop="name">Entertainment</span></a></li>
<li id="menu-item-110947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110947"><a href="#" itemprop="url"><span itemprop="name">Other</span></a>
<ul class="sub-menu">
	<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="https://www.greatbendpost.com/category/trading-post/" itemprop="url"><span itemprop="name">Trading Post</span></a></li>
	<li id="menu-item-110948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110948"><a href="https://www.greatbendpost.com/category/obituaries/" itemprop="url"><span itemprop="name">Obituaries</span></a></li>
	<li id="menu-item-172782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172782"><a href="https://www.greatbendpost.com/terms-of-service/" itemprop="url"><span itemprop="name">Terms of Service</span></a></li>
</ul>
</li>
<li id="menu-item-110990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110990"><a href="https://www.greatbendpost.com/category/employmentwall/" itemprop="url"><span itemprop="name">Employment Wall</span></a></li>
<li id="menu-item-153153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153153"><a href="https://www.greatbendpost.com/your-ad-on-gbpost-com/" itemprop="url"><span itemprop="name">Contact</span></a></li>
<li class="right search"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.greatbendpost.com/" role="search"><meta itemprop="target" content="https://www.greatbendpost.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search" /><input type="submit" value="Search"  /></form></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-175175 post type-post status-publish format-standard has-post-thumbnail category-sports entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Colby beats Barton volleyball in three sets</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-09-05T05:37:24+00:00">September 5, 2017</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.greatbendpost.com/author/cole-reif/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Cole Reif</span></a></span>  </p></header><div class="entry-content" itemprop="text"><p><a href="https://www.greatbendpost.com/wp-content/uploads/2013/09/Barton-Volleyball.jpg"><img class="alignright size-medium wp-image-52451" src="https://www.greatbendpost.com/wp-content/uploads/2013/09/Barton-Volleyball-300x195.jpg" alt="" width="300" height="195" srcset="https://www.greatbendpost.com/wp-content/uploads/2013/09/Barton-Volleyball-300x195.jpg 300w, https://www.greatbendpost.com/wp-content/uploads/2013/09/Barton-Volleyball-342x222.jpg 342w, https://www.greatbendpost.com/wp-content/uploads/2013/09/Barton-Volleyball.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>The night couldn&#8217;t have gone any worse for the Barton Community College Volleyball team as nothing seemed in sync dropping three quick sets to Colby Community College 25-22, 25-10, and 25-18. The loss is the fifth straight at the Barton Gym to Colby, suffering its third consecutive conference match to open the season dropping to 8-4 while the Trojans&#8217; ninth straight win in the series improves Colby to 9-1 on the season and 2-0 in conference play.</p>
<p>&#8220;Disappointed,&#8221; said a near speechless Head Coach Brandon Stephenson. &#8220;I really thought we were starting to turn the corner this weekend especially in the way we played against Western Nebraska but obviously we have a long way to go.&#8221;</p>
<p>As most of the nation took Monday&#8217;s Labor Day holiday off from work, in a lot of ways so did the Cougars with a paltry .082 attack on a season three-set low of just twenty-seven assists.</p>
<p>&#8220;We are suffering a lot of growing pains,&#8221; Stephenson said. &#8220;I know I&#8217;ve said it before and I keep repeating myself, but this season is definitely going to be a learning curve. Night&#8217;s like this will really test us and we&#8217;ll find out more about this team real soon.&#8221;</p>
<p>Barton will stay in conference play <span class="aBn" tabindex="0" data-term="goog_1925186008"><span class="aQJ">on Wednesday</span></span> as the Cougars make the short drive south to face Pratt Community College in a <span class="aBn" tabindex="0" data-term="goog_1925186009"><span class="aQJ">6:30 p.m.</span></span> first serve at the Dennis Lesh Sports Arena.<br />
It looked promising for the Cougars early in the match taking an early 5-2 lead after a double assist block from Averie Warehime and Kelsie Antcliff. Barton would stay out in front for most of set grabbing their largest lead of the night at 12-8 in forcing Colby to burn a timeout. Barton fought off a 4-0 run shortly thereafter to maintain the lead but Colby stuck around long enough to string a pair of points in breaking the set&#8217;s seventh tie causing the Cougars to call a timeout suddenly trailing 22-21. Colby then rattled off two more points for set point as the teams traded the subsequent two tallies as the Trojans stole opening set 25-22.</p>
<p>If the lugnuts holding on the tire were starting to get loose in the first set, Barton was quickly reaching for the spare as Colby grabbed early control taking seven of the first ten points. Gaining the point coming out of a timeout, it was the last point Barton would earn for a while as the Trojans demoralized the Cougars with a 7-0 run in taking a ten point 14-4 lead. With the Cougars unable to string points together but once in the set, Colby struck for a trio of points to grow the lead even more before closing out scoring five of the last six for the 25-10 rout.</p>
<p>Posting her second consecutive and fourth double-double of the season, Carolina Goncalves&#8217; kill began the set with the teams trading two point spurts in battling to an eight point tie. From there it was pretty much all Colby beginning with a 5-0 run to gain separation before breaking open the set outscoring Barton 6-1 for a 17-12 lead. After trading back and forth points, Colby would later put any hope of a Barton comeback stringing a trio of points for the 25-18 match clincher.</p>
<p><em>bartonsports.com</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-175175" class="share-google-plus-1 sd-button share-icon" href="https://www.greatbendpost.com/2017/09/05/colby-beats-barton-volleyball-in-three-sets/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-175175" class="share-twitter sd-button share-icon" href="https://www.greatbendpost.com/2017/09/05/colby-beats-barton-volleyball-in-three-sets/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.greatbendpost.com/2017/09/05/colby-beats-barton-volleyball-in-three-sets/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-175175" class="share-facebook sd-button share-icon" href="https://www.greatbendpost.com/2017/09/05/colby-beats-barton-volleyball-in-three-sets/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.greatbendpost.com/category/sports/" rel="category tag">Sports</a></span> </p></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-31" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- GreatBendInner1 -->
<div id='div-gpt-ad-1367788240122-12' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367788240122-12'); });
</script>
</div></div>
		</div></section>
<section id="text-35" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- GreatBendInner2 -->
<div id='div-gpt-ad-1367788240122-13' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367788240122-13'); });
</script>
</div></div>
		</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- GreatBendInner3 -->
<div id='div-gpt-ad-1367788240122-14' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1367788240122-14'); });
</script>
</div></div>
		</div></section>
<section id="text-33" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- 1st Section Begins : Delivery via OAS JX Tag -->
              <script type="text/javascript">
              <!--
              OAS_rn = '001234567890'; OAS_rns = '1234567890';
              OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
              var numRand = Math.floor(Math.random()*10000001);
              document.write("<scr"+"ipt type='text/javascript' src='http://oasc14008.247realmedia.com/RealMedia/ads/adstream_jx.ads/greatbendpost.com/1" + OAS_rns +"@Right1?numRand'><\/script>");
              //  --> 
              </script>
              <!-- 1st Section Ends : Delivery via OAS JX Tag -->
              <!-- 2nd Section Begins : Delivery via OAS NX Tag for non-Javascript Browser -->
              <noscript>
              <a href='http://oasc14008.247realmedia.com/RealMedia/ads/click_nx.ads/greatbendpost.com/@Right1?numRand'><img src='http://oasc14008.247realmedia.com/RealMedia/ads/adstream_nx.ads/greatbendpost.com/@Right1?numRand'></a>
              </noscript>
              <!-- 2nd Section Ends : Delivery via OAS NX Tag --></div>
		</div></section>
<section id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4525010945481734";
/* Great Bend */
google_ad_slot = "4092288153";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><div class="creds"><p>Copyright &copy; 2017 &middot; <a href="/">Great Bend Post - Great Bend, KS</a> &middot; Powered by <a href="http://www.eaglecom.net" title="Eagle">Eagle Communications</a> | <a href="https://thepost.s3.amazonaws.com/gb2016.pdf">EEO</a></p></div><p></p></div></footer></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23224436-1', 'auto');
  ga('send', 'pageview');

</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.greatbendpost.com\/2017\/09\/05\/colby-beats-barton-volleyball-in-three-sets\/":175175};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/09/05/colby-beats-barton-volleyball-in-three-sets/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.greatbendpost.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='https://www.greatbendpost.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greatbendpost.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'97183776',post:'175175',tz:'-5',srv:'www.greatbendpost.com'} ]);
	_stq.push([ 'clickTrackerInit', '97183776', '175175' ]);
</script>
</body></html>
